Spegnimento e mancata accensione

Tagliandi, modifiche, problemi e soluzioni tecniche

Moderatori: Marlon, DoDo84

Rispondi
itamau
DD Newbie
Messaggi: 5
Iscritto il: giovedì 15 agosto 2019, 12:02
Moto attuale: DORSODURO 750 2008
Moto precedente: YAMAHA R1
Provincia: RC

Spegnimento e mancata accensione

Messaggio da itamau » giovedì 15 agosto 2019, 12:36

Salve,
Come ho detto nella presentazione e ho da poco acquistato una DD 750 DEL 2008 con 22000km, mi piace moltissimo e va che è una bomba, però ogni tanto fa qualche capriccio, mi è successo che non è partita il motorino gira regolarmente ma non parte e si accende la spia rossa ed esce la scritta SERVICE, spengo il quadro riprovo e parte rispengo riprovo e parte e vanno via tutte le scritte e si spegne la spia, una volta melo ha fatto anche in marcia. L'ho portata dal meccanico pensando fosse qualcosa legata alle candele, e mi ha detto di non essere riuscito a fare la diagnosi perché la centralina è bloccata con un codice, e in seguito a dei Co trolli manuali pensa che il liquido del radiatore si stia emulsionando con l'olio e vada a finire nella camera di scoppio spegnendo il motore! Secondo voi è possibile? Io penso più ad un filo scoperto che va a massa o a qualche bobina che funziona male, voi che ne dite? Pensate sia possibile? Oltretutto la temperatura è regolare e non ha perdite di potenza, boh! Aspetto vostre opinioni, grazie anticipatamente, spero mi possiate aiutare.

Avatar utente
enricoblues
DD Rider
Messaggi: 128
Iscritto il: venerdì 24 novembre 2017, 14:39
Moto attuale: Dorsoduro 900 - Griso 1200 8V
Moto precedente: GuzziImolav35-Vespa px-TDM900-MTX125-etc
Provincia: PD
Località: CURTAROLO
Contatta:

Re: Spegnimento e mancata accensione

Messaggio da enricoblues » giovedì 15 agosto 2019, 15:06

Io controllerei il trasponder della chiave nel blocchetto . Se non sente la chiave addio messa in moto

itamau
DD Newbie
Messaggi: 5
Iscritto il: giovedì 15 agosto 2019, 12:02
Moto attuale: DORSODURO 750 2008
Moto precedente: YAMAHA R1
Provincia: RC

Re: Spegnimento e mancata accensione

Messaggio da itamau » giovedì 15 agosto 2019, 15:22

Grazie, ho pensato anche a questo, infatti c'era il blocchetto della chiave svitato, l'ho riavviato ma non so come controllare il transponder, come dovrei fare?

Avatar utente
enricoblues
DD Rider
Messaggi: 128
Iscritto il: venerdì 24 novembre 2017, 14:39
Moto attuale: Dorsoduro 900 - Griso 1200 8V
Moto precedente: GuzziImolav35-Vespa px-TDM900-MTX125-etc
Provincia: PD
Località: CURTAROLO
Contatta:

Re: Spegnimento e mancata accensione

Messaggio da enricoblues » sabato 17 agosto 2019, 17:23

dovrebbe essere una barretta nera . Vedi se è in posizione .
Poi vedi se lo fa ancora . Tecnicamente non saprei come verificare il funzionamento .

itamau
DD Newbie
Messaggi: 5
Iscritto il: giovedì 15 agosto 2019, 12:02
Moto attuale: DORSODURO 750 2008
Moto precedente: YAMAHA R1
Provincia: RC

Re: Spegnimento e mancata accensione

Messaggio da itamau » domenica 18 agosto 2019, 9:09

Grazie, provo a vedere

itamau
DD Newbie
Messaggi: 5
Iscritto il: giovedì 15 agosto 2019, 12:02
Moto attuale: DORSODURO 750 2008
Moto precedente: YAMAHA R1
Provincia: RC

Re: Spegnimento e mancata accensione

Messaggio da itamau » martedì 20 agosto 2019, 13:08

Forse ho risolto........ Spero
Controllando cavi spinotti morsetti ecc. Ho visto che dalla pompa della benzina c'è un cavo con 4 fili che arriva ad uno spinotto vicino alla batteria, questo cavo era schiacciato dalla sella sopra la batteria e i fili sembravano interrotti, ho controllato ma non lo erano, reinserendo lo spinotto dopo averlo nastrato per bene la moto non parte allora ho pulito lo spinotto spruzzato un riattiva contatti e la moto è ripartita cancellando subito l'errore. Pensate poteva essere quello?

Avatar utente
Marlon
Amministratore
Messaggi: 18262
Iscritto il: mercoledì 27 agosto 2008, 17:16
Provincia: PO
Località: PO

Re: Spegnimento e mancata accensione

Messaggio da Marlon » sabato 24 agosto 2019, 14:49

Probabilmente sì.
Il cattivo contatto negli spinotti o il cablaggio danneggiato danno spesso noie intermittenti e inspiegabili...
.~ Marlon ~.

Immagine

- Leggi il regolamento - Usa la funzione "cerca contenuto" - Inserisci le foto così -

Garzolio
DD Newbie
Messaggi: 8
Iscritto il: lunedì 15 luglio 2019, 16:53
Moto attuale: Aprilia Dorsoduro 750
Moto precedente: Aprilia Pegaso Strada 660
Provincia: PV

Re: Spegnimento e mancata accensione

Messaggio da Garzolio » giovedì 29 agosto 2019, 8:41

Buongiorno a tutti,
giusto per non aprire un nuovo topic, scrivo qui, visto che con la mancata accensione ci siamo.
PROBLEMA: Da qualche giorno a questa parte, giro la chiave del quadro, sparisce l'ora e non succede nient'altro, dopo 2 o 3 volte che giro la chiave la moto parte e va senza nessun problema. Questa mattina ho girato la chiave, durante il set iniziale è morta, ora non compare nemmeno più l'ora sul quadro anche togliendo la chiave.
Vie è mai successo?Cosa potrebbe essere?
Info: Dorsoduro 750 del 2010 con 6300Km, presa da concessionario 1 mese fa, la batteria credo sia nuova (ho chiesto se era nuova)
Ho anche il video del problema ma non so come caricarlo :wall:

Avatar utente
DoDo84
Moderatore
Messaggi: 10503
Iscritto il: mercoledì 27 agosto 2008, 18:49
Moto attuale: caponord 1200 rally
Moto precedente: DDdestro,DDdodo,DD'08,vespa 130cc
Provincia: Pi
Località: Seravezza (LU)/ Ripafratta(pi)

Re: Spegnimento e mancata accensione

Messaggio da DoDo84 » giovedì 29 agosto 2019, 8:46

Controlla che i morsetti siano ben serrati, ma comunque la principale imputata è lei o dei contatti...
Immagine

Garzolio
DD Newbie
Messaggi: 8
Iscritto il: lunedì 15 luglio 2019, 16:53
Moto attuale: Aprilia Dorsoduro 750
Moto precedente: Aprilia Pegaso Strada 660
Provincia: PV

Re: Spegnimento e mancata accensione

Messaggio da Garzolio » giovedì 29 agosto 2019, 8:49

DoDo84 ha scritto:
giovedì 29 agosto 2019, 8:46
Controlla che i morsetti siano ben serrati, ma comunque la principale imputata è lei o dei contatti...
E' la prima cosa che ho controllato, i morsetti sono serrati e non mi sembrano ossidati.
Grazie mille

ilraffa
Socio DDClub
Messaggi: 3043
Iscritto il: mercoledì 1 settembre 2010, 14:49
Moto attuale: dorsoduro 1.2
Moto precedente: dorsoduro factory
Provincia: MI
Località: Milano

Re: Spegnimento e mancata accensione

Messaggio da ilraffa » giovedì 29 agosto 2019, 12:36

Torna immediatamente dal concessionario, se ne deve occupare lui!

Rispondi