Sospetto malfunzionamento sensori ABS

Qui si parla esclusivamente della DD1200

Moderatori: Marlon, ilraffa, DoDo84

Rispondi
Avatar utente
mik0870
DD Rider
Messaggi: 105
Iscritto il: venerdì 19 settembre 2014, 15:02
Moto attuale: Aprilia Dorsoduro 1200
Moto precedente: VFR800VTECx2 CBR600Fx2 GuzziV35 RV125
Provincia: TN

Sospetto malfunzionamento sensori ABS

Messaggio da mik0870 » domenica 30 aprile 2023, 15:08

Ciao ragazzi,
ravviviamo il forum con un nuovo post, cogliendo l'occasione di salutare i tanti amici che non si vede da tempo :sayok: 🤗
Passati 9 anni dall'adozione della DD1.2 e un numero di km mai fatti prima con nessun altra moto 😅, ultimamente il sistema di track control che tengo sempre inserito per non trovarmi per terra se apro presto in curva, mi va in tilt e si stacca, accendendo le spie di ABS e ATC. Ho provato a rifare la calibrazione alcune volte, cosa che faccio di tanto in tanto se sostituisco gli pneumatici non assieme, ma vedo che la cosa non si risolve e piegando ed aprendo alla massima potenza mi va in tilt. Sulla diagnostica al cruscotto non segnala alcun errore, ci vuole lo strumento esterno per leggere questo evento o dovrei trovarlo anche sul cruscotto?
Ora, vero che posso andare in concessionaria a verificare e chiedere la sostituzione dei sensori, ma volevo sapere se ci potrebbe essere dell'altro per escludere a priori le possibilità ed in caso negativo, i due sensori li posso sostituire io con una spesa minima, che solo 1h di lavoro in officina mi raddoppia i costi 😅
Grazie e nuovamente un saluto a tutti!
Michele 🤗✌️👍

Avatar utente
Marlon
Amministratore
Messaggi: 18534
Iscritto il: mercoledì 27 agosto 2008, 17:16
Provincia: PO
Località: PO

Re: Sospetto malfunzionamento sensori ABS

Messaggio da Marlon » mercoledì 3 maggio 2023, 9:50

Ueilla! :)

Non vorrei dire una cretinata, ma mi pare che per l'ATC usi la ruota fonica e il relativo sensore dell'ABS.
Controlla il cablaggio e che non ci sia dello sporco.
Il fatto che te lo disattivi quando dai tutto gas mi insospettisce, però.

Un salto in officina ce lo farei...
.~ Marlon ~.

Immagine

- Leggi il regolamento - Usa la funzione "cerca contenuto" - Inserisci le foto così -

Avatar utente
mik0870
DD Rider
Messaggi: 105
Iscritto il: venerdì 19 settembre 2014, 15:02
Moto attuale: Aprilia Dorsoduro 1200
Moto precedente: VFR800VTECx2 CBR600Fx2 GuzziV35 RV125
Provincia: TN

Re: Sospetto malfunzionamento sensori ABS

Messaggio da mik0870 » sabato 6 maggio 2023, 19:43

Ciao Marlon! 🤗✌️👍
Si anche a me insospettisce soprattutto perché i sensori a parer mio o dovrebbero andare o non andare, non una via di mezzo che se spengo la moto e gli do il tempo per "azzerarsi" le spie tornano normali e rifunziona fino al prossimo evento.
Forse un controllo vedo se riesco a farmelo fare, e spero non sia qualcos'altro, i sensori so cosa pesano, se è altro magari diventa problematico. Incrocio le dita 🤞😊✌️

Avatar utente
Marlon
Amministratore
Messaggi: 18534
Iscritto il: mercoledì 27 agosto 2008, 17:16
Provincia: PO
Località: PO

Re: Sospetto malfunzionamento sensori ABS

Messaggio da Marlon » lunedì 8 maggio 2023, 10:31

Sperèm!

Facci sapere.
.~ Marlon ~.

Immagine

- Leggi il regolamento - Usa la funzione "cerca contenuto" - Inserisci le foto così -

Avatar utente
mik0870
DD Rider
Messaggi: 105
Iscritto il: venerdì 19 settembre 2014, 15:02
Moto attuale: Aprilia Dorsoduro 1200
Moto precedente: VFR800VTECx2 CBR600Fx2 GuzziV35 RV125
Provincia: TN

Re: Sospetto malfunzionamento sensori ABS

Messaggio da mik0870 » domenica 24 settembre 2023, 23:01

Ciao!
Alla fine era il cavo del sensore posteriore che si era usurato e parzialmente tagliato, ad occhio non si vedeva, è stato sufficiente sostituire il sensore e tutto è tornato a posto!
😎🙏❤️

Avatar utente
Marlon
Amministratore
Messaggi: 18534
Iscritto il: mercoledì 27 agosto 2008, 17:16
Provincia: PO
Località: PO

Re: Sospetto malfunzionamento sensori ABS

Messaggio da Marlon » mercoledì 27 settembre 2023, 8:48

Bene.
Grazie dell'update :)
.~ Marlon ~.

Immagine

- Leggi il regolamento - Usa la funzione "cerca contenuto" - Inserisci le foto così -

marccortez

Re: Sospetto malfunzionamento sensori ABS

Messaggio da marccortez » venerdì 1 dicembre 2023, 17:43

mik0870 ha scritto:
sabato 6 maggio 2023, 19:43
Ciao Marlon! 🤗✌️👍
Si anche a me insospettisce soprattutto perché i sensori a parer mio o dovrebbero andare o non andare, non una via di mezzo che se spengo la moto e gli do il tempo per "azzerarsi" le spie tornano normali e rifunziona fino al prossimo evento.
Forse un controllo vedo se riesco a farmelo fare, e spero non sia qualcos'altro, i sensori so cosa pesano, se è altro magari diventa problematico. Incrocio le dita 🤞😊✌️
Ciao Marlon! Grazie per la tua condivisione. Capisco le tue preoccupazioni riguardo ai sensori della moto. A volte, la tecnologia può comportarsi in modi inaspettati. Hai ragione nel pensare che un controllo potrebbe essere utile.

A proposito di manutenzione e cura, mi è venuto in mente un altro strumento che richiede attenzione simile: la fresa unghie. Proprio come i sensori della moto, anche una fresa unghie richiede una manutenzione regolare per funzionare al meglio. Spero che il problema dei sensori si risolva facilmente e che non sia nulla di grave. Buona fortuna e tienici aggiornati!

Avatar utente
Marlon
Amministratore
Messaggi: 18534
Iscritto il: mercoledì 27 agosto 2008, 17:16
Provincia: PO
Località: PO

Re: Sospetto malfunzionamento sensori ABS

Messaggio da Marlon » domenica 3 dicembre 2023, 14:33

Raga,
qui con la AI non c'è più riparo :reye :|

Ora i Bot non solo si registrano (il suddetto "marcortez" si è iscritto il 1° dicembre 2023...) ma intervengono con commenti apparentemente sensati.
O ironici.

La parte in rosso conteneva il link a un sito che vende... frese per unghie! :lol:
Un accessorio di PRIMARIA importanza, per il motociclista attento :???:
Non vorrai mica bucare i tuoi preziosi guanti, vero? :lool:

Vi invito alla massima cautela.
Quando vedete utenti col NickName scritto in caratteri stranieri (es.: Giapponese) o hanno nomi davvero improbabili, o semplicemente inseriscono post dal titolo totalmente offtopic (es.: vendita di Adidas o roba simile), NON cliccate sul post e tirate dritto.

Noi moderatori cancelleremo post e utente non appena possibile.
Ma i link da loro indicati potrebbero portarvi su siti del tutto inaffidabili per non dire pericolosi.
Quindi... EVITATE!

Ricordate sempre il vecchio detto: "curiosity killed the cat"

Stat sempre all'erta e cogliete i segnali dissonanti in quel che leggete.
Nel post qui sopra, per esempio, il Bot cita il post di mil0870 ma scrive rivolto a me.
Cosa che non ha senso, anche se "dialetticamente" sembra esserci un filo logico.

E' un mondo difficile... :devils:
.~ Marlon ~.

Immagine

- Leggi il regolamento - Usa la funzione "cerca contenuto" - Inserisci le foto così -

Rispondi