fanale posteriore va e non va

Tagliandi, modifiche, problemi e soluzioni tecniche

Moderatori: Marlon, DoDo84

Rispondi
Avatar utente
Marco78
DD Rider
Messaggi: 271
Iscritto il: venerdì 23 marzo 2012, 17:55
Moto attuale: Dorsoduro 750 Nera
Provincia: MI
Località: Milano

fanale posteriore va e non va

Messaggio da Marco78 » mercoledì 20 marzo 2019, 15:18

Buongiorno a tutti
dopo il risveglio invernale la mia Dorso 750 sembra avere dei problemucci con il fanale posteriore.
Nel dettaglio quando si schiaccia lo start per accendere la moto si accende appena appena e poi si spegne.
Anche frenando non accade nulla.
Dopo qualche giorno mi è morta la batteria e quindi speravo fosse quello il problema ma anche con la batteria nuova fa più o meno lo stesso, solo che a volte funziona poco e male in maniera random.
Ho controllato i cavi sembra tutto ok anche a livello di guaine, ho controllato i fusibili sulla sinistra(stando seduto sulla moto) e sono tutti ok anche se non so se ci sono fusibili anche altrove. Detto che se fosse un fusibile non funzionerebbe mai.

Ai seguenti link due video che ho fatto così potete vedere meglio:

https://drive.google.com/open?id=1KNTSM ... KKrKJOgP3T

https://drive.google.com/open?id=1VO5_m ... rfaSSzhBru

Che dite? Fanalino da cambiare?
Se avete suggerimenti sono i benvenuti.
Grazie mille in anticipo
Ciaoooo
Marco

Dorsoduro 750 Nera - Milano

Nard
DD Baby
Messaggi: 42
Iscritto il: giovedì 27 settembre 2018, 11:20
Moto attuale: Dorsoduro 900
Moto precedente: Ninja
Provincia: Vit

Re: fanale posteriore va e non va

Messaggio da Nard » mercoledì 20 marzo 2019, 22:19

Forse sono partiti led

Avatar utente
Marco78
DD Rider
Messaggi: 271
Iscritto il: venerdì 23 marzo 2012, 17:55
Moto attuale: Dorsoduro 750 Nera
Provincia: MI
Località: Milano

Re: fanale posteriore va e non va

Messaggio da Marco78 » giovedì 21 marzo 2019, 11:54

Ma è strano perchè in fase di accensione vanno e poi si spegne per poi riprendere a tratti.
La parte del freno invece non va proprio ma non so se siano fasce led differenti.
Ciaoooo
Marco

Dorsoduro 750 Nera - Milano

Nard
DD Baby
Messaggi: 42
Iscritto il: giovedì 27 settembre 2018, 11:20
Moto attuale: Dorsoduro 900
Moto precedente: Ninja
Provincia: Vit

Re: fanale posteriore va e non va

Messaggio da Nard » giovedì 21 marzo 2019, 14:30

Dovresti provare un'altro stop

Avatar utente
Marlon
Amministratore
Messaggi: 18150
Iscritto il: mercoledì 27 agosto 2008, 17:16
Provincia: PO
Località: PO

Re: fanale posteriore va e non va

Messaggio da Marlon » lunedì 25 marzo 2019, 10:40

Che siano saltati tutti i LED la vedo dura.
Se poi si accendono alla partenza, la cosa mi fa più pensare o al cablaggio (con le vibrazioni il contatto vacilla e si stacca) o a qualcosa di logico (in fase di avviamento, per indirizzare tutta la corrente al motorino di avviamento, le luci vengono momentaneamente spente).

Darei un'occhiata ai fili e ai connettori
.~ Marlon ~.

Immagine

- Leggi il regolamento - Usa la funzione "cerca contenuto" - Inserisci le foto così -

Avatar utente
Marco78
DD Rider
Messaggi: 271
Iscritto il: venerdì 23 marzo 2012, 17:55
Moto attuale: Dorsoduro 750 Nera
Provincia: MI
Località: Milano

Re: fanale posteriore va e non va

Messaggio da Marco78 » giovedì 16 maggio 2019, 14:37

Giusto per completezza era il fanale partito.
Ne ho messo su uno nuovo e va a meraviglia :sayok:
Ciaoooo
Marco

Dorsoduro 750 Nera - Milano

Avatar utente
DoDo84
Moderatore
Messaggi: 10412
Iscritto il: mercoledì 27 agosto 2008, 18:49
Moto attuale: caponord 1200 rally
Moto precedente: DDdestro,DDdodo,DD'08,vespa 130cc
Provincia: Pi
Località: Seravezza (LU)/ Ripafratta(pi)

Re: fanale posteriore va e non va

Messaggio da DoDo84 » giovedì 16 maggio 2019, 14:57

Grazie per la condivisione
Immagine

Rispondi