Urgent Service

Tagliandi, modifiche, problemi e soluzioni tecniche

Moderatori: Marlon, DoDo84, ilraffa

Rispondi
Sguennes
DD Newbie
Messaggi: 2
Iscritto il: mercoledì 17 agosto 2022, 22:34
Moto attuale: Aprilia Dorsoduro 750
Provincia: CO

Urgent Service

Messaggio da Sguennes » mercoledì 17 agosto 2022, 22:46

Buonasera! Sono un po’ scoraggiato, ho acquistato una DD del 2014 d’occasione, con 22k km, all’inizio sembrava andare bene, ma dopo tre settimane ha iniziato a dare i primi problemi. All’accensione la moto dava urgent service, il gas non rispondeva e andava su e giù di giri. Spegnendola e riaccendendola la moto partiva tranquillamente. L’ho usata e per un po’ non mi ha più fatto il problema, poi me lo ha rifatto, questa volta poco dopo aver percorso qualche metro in prima. Allora l’ho portata dal meccanico, che mi ha sostituito un sensore dell’aria (non ci capisco niente). Ha funzionato ancora abbastanza bene per un migliaio di chilometri e poi ancora me lo rifà, qualche volta ora anche dopo alcuni chilometri, e anche a velocità più sostenute. Una volta ben calda peró, non me lo fa più. Quindi la moto funziona bene, ma il motore qualche volta entra in modalità “fantasma”. E se spengo e riaccendo, la spia scompare e la moto funziona normalmente, l’ho fatta vedere da un garagista non Aprilia, che non ha la diagnostica e non sa dirmi cosa potrebbe essere, tuttavia la moto a prima vista sembra in ordine e non presenta alcun difetto. Vorrei andare da un meccanico Aprilia, ne avete uno da consigliare in zona Como-Varese-Verbania? Avete idea di cosa potrebbe essere?
Grazie!

Avatar utente
DoDo84
Moderatore
Messaggi: 10567
Iscritto il: mercoledì 27 agosto 2008, 18:49
Moto attuale: caponord 1200 rally
Moto precedente: DDdestro,DDdodo,DD'08,vespa 130cc
Provincia: Pi
Località: Seravezza (LU)/ Ripafratta(pi)

Re: Urgent Service

Messaggio da DoDo84 » domenica 21 agosto 2022, 12:27

Ciao, ma il meccanico che ti ha sostituito il sensore dell'aria è lo stesso che non ha la diagnostica?

Sai almeno se era quello del cilindro posteriore o quello anteriore?

Oltre ai sensori io controllerei anche i relativi tubicini in gomma.

Per il resto è tutto ok secondo me, la centralina rileva un problema e si mette in modalità recovery, facendo andare la moto a "singhiozzo" ma non lasciandoti a piedi.
Immagine

Sguennes
DD Newbie
Messaggi: 2
Iscritto il: mercoledì 17 agosto 2022, 22:34
Moto attuale: Aprilia Dorsoduro 750
Provincia: CO

Re: Urgent Service

Messaggio da Sguennes » domenica 11 settembre 2022, 19:41

Ciao! Grazie per la risposta! No no, il meccanico del sensore aveva la diagnostica.
No purtroppo non so niente 🫣
Dovrei chiedergli il foglio di riparazione.. ok! Grazie per il consiglio dei tubicini.
Adesso mi fa ancora il problema, quando sono in prima marcia, mi si spegne pure del tutto. Penso di aver trovato un bel meccanico vicino a Como, Millepercento a Verano Brianza. Spero di riuscire a portargliela presto.. non è affidabile se si spegne, mi ha lasciato in mezzo alla carreggiata una volta ☹️

Avatar utente
Marlon
Amministratore
Messaggi: 18479
Iscritto il: mercoledì 27 agosto 2008, 17:16
Provincia: PO
Località: PO

Re: Urgent Service

Messaggio da Marlon » mercoledì 14 settembre 2022, 12:53

Quando capita che si spenga, io propendo per dar la colpa a un filo sbucciato che ti manda a massa il circuito.
O di un cablaggio lasco/contatto instabile.

Negli altri casi, come scritto da DoDo, partirebbe l'Urgent Service ma non si spegnerebbe.

In caso di massa o contatto ballerino, la centralina potrebbe continuare a funzionare ma rileverebbe un'anomalia andando in recovery.

Facci sapere
.~ Marlon ~.

Immagine

- Leggi il regolamento - Usa la funzione "cerca contenuto" - Inserisci le foto così -

Avatar utente
Marco78
DD Rider
Messaggi: 276
Iscritto il: venerdì 23 marzo 2012, 17:55
Moto attuale: Dorsoduro 750 Nera
Provincia: MI
Località: Milano

Re: Urgent Service

Messaggio da Marco78 » venerdì 23 settembre 2022, 11:54

Guarda io ho avuto il tuo stesso problema ed era effettivamente il sensore dell'aria che era andato.
Il meccanico aprilia mi ha detto che i primi erano forniti dalla Germania e danno questo tipo di problema cioè che dopo qualche hanno si rompono.
Quelli che mi ha messo sono sempre originali aprilia ma made in china e che lui sappia vanno a meraviglia.
Potresti riportarla al meccanico che ti ha cambiato il sensore per capire se è uno made in china o in germania o comunque avendo la diagnostica può riverificare che gli dice.
Io darei anche una pulita al corpo farfallato tanto ci vuole una mezz'oretta a farlo anche se questo influisce sugli spegnimenti quando ci si sta per fermare.
e controlla anche che i morsetti della batteria siano belli stretti

Se sei vicino a Milano portala da Superbike snc in via polveriera a Novate Milanese è un maestro assoluto.
Ciaoooo
Marco

Dorsoduro 750 Nera - Milano

Rispondi